
<!DOCTYPE html><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta http-equiv="refresh" content="480">
<script src="/cdn-cgi/apps/head/mXfiErzaRMYNvDtVErt29WY8pvU.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6BVTQ');</script> <meta name="referrer" content="origin"><meta property="og:type" content="website" /><meta property="og:site_name" content="Canada Free Press" /><meta name="twitter:site" content="@Canadafreepress" /><meta property="article:publisher" content="https://www.facebook.com/CanadaFreePress" /><title>When governments work remotely, taxpayers save money--- Canada Free Press</title><meta property="og:title" content="When governments work remotely, taxpayers save money" /><meta property="og:description" content="When governments work remotely, taxpayers save money" /><meta property="og:image" content="" /><meta name="description" content="When governments work remotely, taxpayers save money" /><meta property="description" content="When governments work remotely, taxpayers save money" /><meta property="keywords" content="When governments work remotely, taxpayers save money" /><meta property="og:url" content="when-governments-work-remotely-taxpayers-save-money" /><meta property="author" content="Canadian Taxpayers Federation"><link rel="canonical" href="https://canadafreepress.com/article/when-governments-work-remotely-taxpayers-save-money" /><meta property="author" content="Canadian Taxpayers Federation"><link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link href="/bootstrap/css/cfp-bs.css" rel="stylesheet">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://canadafreepress.com/CFP-RSS" /><link rel="alternate" type="application/atom+xml" title="Atom" href="https://canadafreepress.com/index.php/atom" /><link rel="Shortcut Icon" href="https://canadafreepress.com/favicon.ico" /><link rel="stylesheet" type="text/css" href="/css/cfp011320.css" /><link rel="stylesheet" type="text/css" href="/cache/0e82091120669b264a7c8a08e9c7e1dd787d5f7d.1378462358.css" /><link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icons//favicon-16x16.png"><link rel="manifest" href="/icons/site.webmanifest"><link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><meta name="distribution" content="global" /><meta name="rating" content="general" /><meta name="revisit-after" content="7 days" /><meta name="robots" content="index, follow" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <style>body>img{position:absolute}.demo{text-align:center;font-size:36px;margin-top:0px}.dropcap{color:#903;float:left;font-family:Georgia;font-size:75px;line-height:60px;padding-top:4px;padding-right:8px;padding-left:3px}.adbox728{margin:20px
0px 20px 0}.jumbotron{position:relative;background:#fff url(https://canadafreepress.com/resource/Occupation.jpg) center center;width:336px;height:175px;background-size:cover;overflow:hidden}.countup{text-align:right;margin-bottom:20px}.countup
.timeel{display:inline-block;padding:10px;background:#151515;margin:0;color:#fff;min-width:2.6rem;margin-left:13px;border-radius:10px 0 0 10px}.countup span[class*=timeRef]{border-radius:0 10px 10px 0;margin-left:0;background:#e8c152;color:#000}</style> <script>function countUpFromTime(e,n){e=new Date(e).getTime();var t=new Date-(e=new Date(e));days=Math.floor(t/864e5*1),document.getElementById(n).getElementsByClassName("days")[0].innerHTML=days,clearTimeout(countUpFromTime.interval),countUpFromTime.interval=setTimeout(function(){countUpFromTime(e,n)},1e3)}window.onload=function(){countUpFromTime("Jan 20, 2021 00:00:00","countup1")};</script> <script>function parlerSHARE() {
  window.open("https://parler.com/new-post?message="+ window.location.href);
    }</script> <script>function gabSHARE() {
  window.open("https://gab.com/home?message="+ window.location.href);
    }</script> <script>function meweSHARE() {
  window.open("https://mewe.com/myworld?message="+ window.location.href);
    }</script> <script>function parlerFOLLOW() {window.open("https://parler.com/profile/canadafreepress/posts/");}</script> <script>function gabFOLLOW() {window.open("https://gab.com/CanadaFreePress");}</script> <script>function meweFOLLOW() {window.open("https://mewe.com/i/brianthompson10");}</script> <script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-T6BVTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" /><meta name="shareaholic:site_id" content="98ff58a23fa04073197aca6b93a41c60" /> <script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script> <script>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</script> </head><body><div class="row"><div class="container"><div class="brand-wrap col-md-12">
<div id="ld-844-5497"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:13580345174104422,size:[0, 0],id:"ld-844-5497"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div></div><nav class="navbar navbar-default"><div class="row"><div class="container"><div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button><div class="brand-wrap col-md-12"><h2 class="brand col-md-5"><a class="navbar-brand" href="/">Canada Free Press</a></h2>
<a href="#" class="byline col-md-7"><strong>Because without America, there is no free world.</strong></a></div></div></div></div><div class="row"><div class="container"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" href="https://canadafreepress.com/">Home
<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href="https://canadafreepress.com/" title="Canada Free Press">Home</a></li>
<li><a href="/archives/" title="Archives, Writers">Archives</a></li>
<li><a href="/About-us/" title="About us, Subscriptions">About us / FAQ</a></li>
<li><a href="/recent-columns" title="Recent News, most recent stories">Recent</a></li>
<li><a href="/About-us/" title="About us, Subscriptions">Subscribe</a></li>
<li><a href="/Letters-to-the-editor" title="Letters to the Editor">Letters</a></li>
<li><a href="/CFP-RSS">RSS Feed</a></li></ul></li>
<li><a href="/categories/coverstory" title="Cover Stories, Breaking stories, Top Stories, Exclusives, Front Page News">Cover</a>
<li><a href="/categories/american-politics">America</a></li>
<li><a href="/categories/Videos">Videos</a></li>
<li><a href="/categories/canadian-news" title="Canada">Canada</a></li>
<li><a href="/categories/world" title="world">World</a></li>
<li><a href="/categories/guns-crime-terror-security" title="Crime,terror, Security">Security</a></li>
<li><a href="/categories/news-headlines" title="Videos">News</a></li>
<li class="dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" href="/categories/global-warming-energy-environment">Energy
<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href="/categories/global-warming-energy-environment" title="Energy, Environment">Energy &amp;Environment </a></li>
<li><a href="/categories/natural-science-technology" title="Science, Technology">Science &amp; Tech</a></li></ul></li>
<li class="dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" href="https://canadafreepress.com/categories/lifestyles">Lifestyles
<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href="/categories/lifestyles" title="Pets, Gardens, Lifestyles">Lifestyles</a></li>
<li><a href="/categories/cartoons" title="Cartoons">Cartoons</a></li>
<li><a href="/categories/health-medicine" title="Health and Medicine">Health</a></li>
<li><a href="/categories/travel" title="Travel, Resorts">Travel</a></li>
<li><a href="/categories/automotive" title="Automotive, Car Reviews">Autos</a></li>
</ul></li></ul>
</div></div></div>
</nav><div class="row"><div class="container"><div class="brand-wrap col-md-12">
<a href="http://whatfinger.com/"><img src="https://canadafreepress.com//resource/whatfinger-1030a.jpg" height="70" width="1030" alt="WhatFinger" title="WhatFinger" vspace=10 class="img-responsive"></a></div></div></div><div class="row"><div class="container"><div class="col-md-8">
<div id="ld-1733-5308"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:13368815048143974,size:[0, 0],id:"ld-1733-5308"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script><hr /><h4>With a deficit closing in on $400 billion, the federal government will have to figure out how to do more with less</h4><h1>When governments work remotely, taxpayers save money</h1><hr /><div class=""><img src="https://canadafreepress.com/images/member_photos/photo_127.jpg" class="imghead" title="CFP Columnist Canadian Taxpayers Federation" rel="author" alt="Canadian Taxpayers Federation image" /><p>By <a href="/members/1/CanadianTaxpayersFederation/127" rel="author">Canadian Taxpayers Federation</a> -- Aaron Wudrick, Federal Director&mdash;&mdash;<a href="/members/1/CanadianTaxpayersFederation/127"> Bio and Archives</a>--<em>March 8, 2021</em></p><p><strong><a href="https://canadafreepress.com/index.php/categories/C193">Canadian News, Politics</a> | <a href="https://canadafreepress.com/article-comment/when-governments-work-remotely-taxpayers-save-money#disqus_thread">Disqus Comments</a> | <a href="https://canadafreepress.com/print_friendly/when-governments-work-remotely-taxpayers-save-money">Reader Friendly</a> | <a href="https://www.subscribepage.com/i2b4p3">Subscribe</a> | <a href="/cdn-cgi/l/email-protection#731f1607071601003310121d1217121501161603011600005d101c1e">Email Us</a> </strong></p></div><div class="form-group row flex-v-center"><div class="col-md-2"><button type="button" style="background-color: rgba(255, 0, 0, 0);
border: none; cursor: pointer; display: inline; outline: none" onclick="parlerSHARE()">
<img src="https://canadafreepress.com//resource/parler-45.jpg" alt="Parler" width="45">
</button></div><div class="col-md-6"> <div class="addthis_sharing_toolbox"></div></div></div><hr /><hr /><div style="clear:both;"><p><span class="dropcap">L</span>ast week, Prime Minister Justin Trudeau had what was billed as his first &#8220;face-to-face&#8221; bilateral meeting with U.S. President Joe Biden.</p><p>True, the faces in question were on video screens, but in the new pandemic reality, even world leaders need to make sacrifices. In this case, it meant no glowing, statesmanlike photo-ops or flattering footage showcasing smiles, backslaps and handshakes — remember handshakes? — all to be clipped for flogging in future election campaign ads.</p><p>There&#8217;s something else that we don&#8217;t get when meetings go virtual: big bills for taxpayers. There are no big official dinners or receptions. No battalions of bureaucrats and advisors tagging along to hobnob. No hotel bookings and no added security costs. Just a Zoom or Google Meet chat that doesn&#8217;t cost taxpayers a dime (well, maybe a few bucks for the premium version.) Contrast this with the $257,000 bill for Trudeau&#8217;s 2016 <a href="https://globalnews.ca/news/2732802/trudeaus-official-visit-to-washington-cost-taxpayers-more-than-257k/" rel="nofollow">visit</a> to Washington, or the $1.6 million spent on his infamous 2018 <a href="https://www.cbc.ca/news/politics/trudeau-india-spending-scheer-1.4829121" rel="nofollow">trip to India</a>.</p></div><div style="clear:both;"></div><div style="clear:both;"><div class="adbox"><div id="rc-widget-2118b4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="181235"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div><p>And there&#8217;s a larger lesson to be learned here: if a government can do the same work virtually at much lower cost to taxpayers, it should.</p><p>Since the pandemic struck, the whole world has been forced to pivot to remote work wherever that has been a feasible substitute for pre-COVID practice. That includes much of the work governments do, from entry-level bureaucrats right up to official chats between world leaders. Necessity has overcome what years of inertia (at best) and obstructionism (at worst) had kept at bay: most of the work that can be done by banging away on a keyboard in front of a screen is now done from home offices and kitchen tables rather than office buildings in city centres.</p><p>There are drawbacks, of course: many people enjoy being in an office. Ideas can be generated when you are in constant contact with more people — something that is more likely to happen when you can bump into them spontaneously rather than only through scheduled video calls. There is also something to be said for the camaraderie and team building that occur when people are physically in the same room.</p><p>But on the other side of the ledger, the benefits of remote work go well beyond saving money. Video chats don&#8217;t spew carbon emissions. Countless hours are saved on commuting. Beleaguered parents have more flexibility to shuttle kids to and from school or daycare or sports.</p><p>One hundred per cent remote work won&#8217;t last for everyone, of course. But it will almost certainly be more common after the pandemic than it was before, with many jobs becoming a mix of in-office and work-from-home. Many businesses have already started shrinking their offices to adjust to this new reality.</p><p>For taxpayers, a big question will be what it means for governments. In Ottawa alone, the federal government occupies 68 office buildings and occupies 40 per cent of the city&#8217;s commercial office space. If even 20 per cent of the 120,000 federal employees in the region stick with remote work, that could leave eight per cent of the office space in downtown Ottawa vacant.</p><p>With a deficit closing in on $400 billion, the federal government will have to figure out how to do more with less. It needs to develop effective ways to <a href="https://www.cnbc.com/2020/11/17/worst-work-model-of-the-future-its-not-all-office-or-fully-remote.html" rel="nofollow">evaluate</a> employee performance. Until the pandemic hit, performance measures were primarily based on hours put in sitting at a desk. Obviously, better accountability is necessary when people are working from home. But now there&#8217;s a strong case for selling off buildings and vacating office space the government simply doesn&#8217;t need anymore.</p><p>Governments should take heed. When the pandemic finally ends, they cannot simply revert to previous patterns of spending on offices and travel. Governments everywhere need to save money. They can start by picking the low-hanging cost-saving fruit: getting rid of empty government buildings and travelling less.</p><p>(This column originally appeared in the <em>Financial Post</em>)</p></div><div style="clear:both;"><hr /><script id="41a4326e1ec14ad4ad727d27e0a332f1">  cnx.cmd.push(function() {    cnx({      playerId: "afdb2640-8158-4b4a-8d9d-cb92c65182fc"    }).render("41a4326e1ec14ad4ad727d27e0a332f1");  });</script><hr /></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><a href="/article-comment/when-governments-work-remotely-taxpayers-save-money" class="btn btn-primary btn-block" role="button"><h2>SHOW DISQUS COMMENTS</h2></a><div style="clear:both;"><a href="/members/1/CanadianTaxpayersFederation/127">Canadian Taxpayers Federation -- Aaron Wudrick, Federal Director -- Bio and Archives</a><p><em><a href="http://www.taxpayer.com" rel="nofollow">Canadian Taxpayers Federation </a></em></p></div><hr /><div style="clear:both;"><div id="ld-3951-2586"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9597607773439078,size:[0, 0],id:"ld-3951-2586"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
<script src="https://whatfinger-videos.b-cdn.net/widgets/new-wfw.js"></script><div id="wWidget_d39df6870f" data-action="widget"></div><script type="application/javascript">var wWidgetConf_d39df6870f = {rows: 2,cols: 3,backgroundColor: 'rgb(240, 240, 240)',textColor: 'rgb(0, 0, 0)',borderColor: '#DDD',displayContent: '0',contentSort: '0',contentType: '0',showTitle: '1',showThumb: '1',widgetID: 'wWidget_d39df6870f',layout: 'basic'};</script><br /><hr />
<a href="https://www.subscribepage.com/i2b4p3"><img src="https://canadafreepress.com//resource/cfpbanner-supression-770.jpg" alt="Fight ELITIST SUPPRESSION—Make CFP Your Go-To Home Page!" height="75" width="700" class="img-responsive" title="Fight ELITIST SUPPRESSION—Make CFP Your Go-To Home Page!" /></a></div>
<aside class="col-md-4 ads"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12"><div class="jumbotron"><div class="container"><div class="countup" id="countup1">
<span class="timeel days">00</span>
<span class="timeel timeRefDays">Days</span></div></div></div></div><div class="col-md-12 col-sm-6 col-xs-12"><img src="https://canadafreepress.com//resource/CFP-FOLLOW-US.jpg" height="50" width="336" vpsace="10" alt="Canada Free Press, CFP Editor Judi McLeod" title="Canada Free Press, CFP Editor Judi McLeod"></a><div class="form-group row flex-v-center">
<button type="button" style="background-color: rgba(255, 0, 0, 0);
border: none; cursor: pointer; display: inline; outline: none" onclick="parlerFOLLOW()">
<img src="https://canadafreepress.com//resource/parler-45.jpg" alt="Follow Me on Parler" width="45">
</button>|<button type="button" style="background-color: rgba(255, 0, 0, 0);
border: none; cursor: pointer; display: inline; outline: none" onclick="gabFOLLOW()">
<img src="https://canadafreepress.com//resource/GAB-45.jpg" alt="Follow Me on GAB" width="45">
</button>|<button type="button" style="background-color: rgba(255, 0, 0, 0);
border: none; cursor: pointer; display: inline; outline: none" onclick="meweFOLLOW()">
<img src="https://canadafreepress.com//resource/MEWE-45.jpg" alt="Follow Me on MEWE" width="45">
</button></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12"><iframe src="https://duckduckgo.com/search.html?site=canadafreepress.com&prefill=Search CFP Using DuckDuckGo" style="overflow:hidden;margin:0;padding:0;width:336px;height:40px;" frameborder="0"></iframe></div><div class="col-md-12 col-sm-6 col-xs-12"><a href="https://canadafreepress.com/About-us/"><img src="https://canadafreepress.com//resource/judi010119.jpg" height="112" width="336" vpsace="10" alt="Canada Free Press, CFP Editor Judi McLeod" title="Canada Free Press, CFP Editor Judi McLeod"></a></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12"><a href="/article/trump-administration-accomplishments"><img src="https://canadafreepress.com//resource/45-NEW-336.jpg" height="175" width="336" alt="President Donald Trump, Forever 45" title="President Donald Trump, Forever 45"></a></div><div class="col-md-12 col-sm-6 col-xs-12"><div id="ld-4171-9043"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:13368817061409894,size:[0, 0],id:"ld-4171-9043"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12"><a href="https://canadafreepress.com//article/dag-barkleys-wall-of-marxist-shame"><img src="https://canadafreepress.com//resource/teaser011421.jpg" alt="Marxist Wall of Shame" height="362" width="336" class="rightpromo" title="Marxist Wall of Shame" /></a></div><div class="col-md-12 col-sm-6 col-xs-12"><div id="rc-widget-00c259" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="168238"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12"></div><div class="col-md-12 col-sm-6 col-xs-12"><a href="https://www.youtube.com/watch?v=lRZh8wzVHP0"><img src="/resource/Badde-new-336.jpg" alt="Paul Badde, The Holy Face of Jesus, the Veil of Manoppello" height="180" width="336" class="rightpromo" title="Paul Badde, The Holy Face of Jesus, the Veil of Manoppello" /></a></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12"></div><div class="col-md-12 col-sm-6 col-xs-12"></div></div></aside></div></div><div class="row"><div class="container"><div class="col-md-12 ">
<div id="ld-4262-9044"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9597624483546214,size:[0, 0],id:"ld-4262-9044"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div></div>
<footer class="pagefoot container-fluid"><div class="row"><div class="container"><div class="col-md-12 ">
<img src="/resource/cfp-logo-footer1.png" alt="Canada Free Press" class="pull-left rotund-full"><h3 style="line-height:3em; margin: 0 0 15px 15px;float:left;">Canada Free Press</h3></div></div></div><div class="row"><div class="container">
<nav class="col-md-6"><div class="row"><div class="col-md-6 col-xs-6">
<a href="/">Home</a>
<a href="/categories/coverstory">Cover Stories</a>
<a href="/categories/american-politics">America</a>
<a href="/categories/canadian-news">Canada</a>
<a href="/categories/world">World</a>
<a href="/categories/guns-crime-terror-security">Crime &amp; Terror</a>
<a href="/categories/Global-Warming-Energy-Environment">Environment</a></div><div class="col-md-6 col-xs-6">
<a href="/categories/news-headlines">Headlines</a>
<a href="/categories/natural-science-technology">Science &amp; Tech</a>
<a href="/categories/Lifestyle-Health-Travel-Pets">Life, Pets</a>
<a href="/categories/health-medicine">Health Medicine</a>
<a href="/categories/Travel">Travel</a>
<a href="/categories/Automotive">Cars &amp; Reviews</a>
<a href="/privacy.htm" target="_blank">Privacy Statement</a></div></div>
</nav><div class="col-md-6">
<a href="http://www.subscribepage.com/g4c3q7"><img src="/resource/cfpsubscribe-ad.jpg" class="img-responsive" height="66" width="700" alt="CFPSubcribe" title="CFPSubcribe"></a><hr /></div><div class="col-md-12"><hr><div class="row"><p class="small">Pursuant to Title 17 U.S.C. 107, other copyrighted work is provided for educational purposes, research, critical comment, or debate without profit or payment. If you wish to use copyrighted material from this site for your own purposes beyond the 'fair use' exception, you must obtain permission from the copyright owner. Views are those of authors and not necessarily those of Canada Free Press. Content is Copyright 1997-2020 the individual authors. Site Copyright 1997-2020 Canada Free Press.Com <a href="/privacy.htm" target="_blank">Privacy Statement</a></p></div></div></div></div>
</footer> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6901983-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6901983-1');</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script> <script src="/bootstrap/js/bootstrap.min.js"></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6b082d1ef90f001147abd9&product=sticky-share-buttons' async='async'></script> <script>var _SWP = {
    pid: 1165,
    s1: '', // (optional) publisher-defined subid1
    s2: '', // (optional) publisher-defined subid2
    callback: function(result) { // (optional) publisher-defined callback function for subscription
      if (result && result.success) {
        if (result.newSubscription) {
          // new subscription!
        } else {
          // existing subscription
        }
      } else {
        // user did not subscribe
      }
    },
  };</script> <script src='https://pushtoast-a.akamaihd.net/2.0/sw.register.js' data-pta_domain='canadafreepress.com' data-pta_owner='d80d8ef0a42d' data-pta_id-Site='17725' data-pta_webpushid='web.28.apple.com'></script> <script>(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '538023', 'o7y7g5p1a3', 'load');</script> <script type="text/javascript">var infolinks_pid = 3273015;
var infolinks_wsid = 0;</script> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=bthom62"></script> <script id="dsq-count-scr" src="//canadafreepress-1.disqus.com/count.js" async></script> <script>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</script>
</body></html>